<!doctype html><html lang="en-US"><head><meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Roboto:100,300,300i,400,400i,500,500i,700,700i&display=fallback"]}};if(typeof WebFont==="object"&&typeof WebFont.load==="function"){WebFont.load(WebFontConfig);}</script><script id="litespeed-webfont-lib" src="https://www.stl.news/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link data-optimized="2" rel="stylesheet" href="https://www.stl.news/wp-content/litespeed/cssjs/a4d59.css?06d27" /><script type='text/javascript' src='https://www.stl.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script><meta http-equiv="x-dns-prefetch-control" content="on"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="profile" href="https://gmpg.org/xfn/11"><title>The United States &amp; Bangladesh Sign Open Skies Air Transport Agreement</title><meta name="description" content="The United States &amp; Bangladesh Sign Open Skies Air Transport Agreement | STL.News - Read more related news at STL News." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.stl.news/the-united-states-bangladesh-sign-open-skies-air-transport-agreement/353711/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="The United States &amp; Bangladesh Sign Open Skies Air Transport Agreement" /><meta property="og:description" content="The United States &amp; Bangladesh Sign Open Skies Air Transport Agreement | STL.News - Read more related news at STL News." /><meta property="og:url" content="https://www.stl.news/the-united-states-bangladesh-sign-open-skies-air-transport-agreement/353711/" /><meta property="og:site_name" content="STL.News" /><meta property="article:publisher" content="https://www.facebook.com/STLMONews/" /><meta property="article:published_time" content="2020-09-30T16:21:18+00:00" /><meta property="og:image" content="https://www.stl.news/wp-content/uploads/2020/09/Bangladesh.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="540" /><meta property="fb:app_id" content="2010614015885565" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@stlnewsonline" /><meta name="twitter:site" content="@stlnewsonline" /><link rel="amphtml" href="https://www.stl.news/the-united-states-bangladesh-sign-open-skies-air-transport-agreement/353711/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.stl.news' /><link rel="alternate" type="application/rss+xml" title="STL.News &raquo; Feed" href="https://www.stl.news/feed/" /> <script type="application/ld+json" class="schema-premium">{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.stl.news\/the-united-states-bangladesh-sign-open-skies-air-transport-agreement\/353711\/","headline":"The United States &amp; Bangladesh Sign Open Skies Air Transport Agreement","description":"Washington, DC (STL.News) The US Department Of State released the following statement: On September 30, 2020, in Dhaka, Bangladesh,..."}</script><script type="application/ld+json" class="schema-premium">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"https:\/\/www.stl.news\/the-united-states-bangladesh-sign-open-skies-air-transport-agreement\/353711\/#breadcrumb","url":"https:\/\/www.stl.news\/the-united-states-bangladesh-sign-open-skies-air-transport-agreement\/353711\/","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.stl.news","url":"https:\/\/www.stl.news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.stl.news\/the-united-states-bangladesh-sign-open-skies-air-transport-agreement\/353711\/","url":"https:\/\/www.stl.news\/the-united-states-bangladesh-sign-open-skies-air-transport-agreement\/353711\/","name":"The United States &amp; Bangladesh Sign Open Skies Air Transport Agreement","image":"https:\/\/www.stl.news\/wp-content\/uploads\/2020\/09\/Bangladesh.jpg"}}]}</script><script type="application/ld+json" class="schema-premium">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.stl.news\/the-united-states-bangladesh-sign-open-skies-air-transport-agreement\/353711\/"},"url":"https:\/\/www.stl.news\/the-united-states-bangladesh-sign-open-skies-air-transport-agreement\/353711\/","headline":"The United States &amp; Bangladesh Sign Open Skies Air Transport Agreement","description":"Washington, DC (STL.News) The US Department Of State released the following statement: On September 30, 2020, in Dhaka, Bangladesh, Ambassador Earl R. Miller and Ministry of Civil Aviation and Tourism Senior&hellip; ","image":{"@type":"ImageObject","url":"https:\/\/www.stl.news\/wp-content\/uploads\/2020\/09\/Bangladesh.jpg","width":900,"height":540},"datePublished":"2020-09-30T11:21:18-05:00","dateModified":"2020-09-30T11:21:18-05:00","author":{"@type":"Person","name":"Publisher 2","description":"This designation is a generic name and not designated to a specific person for security reasons."},"publisher":{"@type":"Organization","@id":"https:\/\/www.stl.news\/#organization","name":"STL.News","logo":{"@type":"ImageObject","@id":"https:\/\/www.stl.news\/#logo","url":"https:\/\/www.stl.news\/wp-content\/uploads\/2019\/03\/STL.News-Logo-States-Top-Leading-News.png","width":600,"height":60},"image":{"@type":"ImageObject","@id":"https:\/\/www.stl.news\/#logo","url":"https:\/\/www.stl.news\/wp-content\/uploads\/2019\/03\/STL.News-Logo-States-Top-Leading-News.png","width":600,"height":60}},"articleSection":"Politics","keywords":"agreement, Air Transport, Bangladesh, The US Department of State, Washington DC","wordCount":216,"name":"The United States &amp; Bangladesh Sign Open Skies Air Transport Agreement","articleBody":"Washington, DC (STL.News) The US Department Of State released the following statement: On September 30, 2020, in Dhaka, Bangladesh, Ambassador Earl R. Miller and Ministry of Civil Aviation and Tourism Senior Secretary Mohamed Mohibul Haque signed the Air Transport Agreement between the Government of the United States of America and","backstory":"Washington, DC (STL.News) The US Department Of State released the following statement: On September 30, 2020, in Dhaka, Bangladesh, Ambassador Earl R. Miller and Ministry of Civil Aviation and Tourism Senior Secretary Mohamed Mohibul Haque signed the Air Transport Agreement between the Government of the United States of America and","printColumn":"Washington, DC (STL.News) The US Department Of State released the following statement: On September 30, 2020, in Dhaka, Bangladesh, Ambassador Earl R. Miller and Ministry of Civil Aviation and Tourism Senior Secretary Mohamed Mohibul Haque signed the Air Transport Agreement between the Government of the United States of America and"}]</script><script type="application/ld+json" class="schema-premium">{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.stl.news\/the-united-states-bangladesh-sign-open-skies-air-transport-agreement\/353711\/","headline":"The United States &amp; Bangladesh Sign Open Skies Air Transport Agreement","description":"Washington, DC (STL.News) The US Department Of State released the following statement: On September 30, 2020, in Dhaka, Bangladesh,...","copyrightYear":"2020"}</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.stl.news/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.stl.news/wp-json/" /><link rel="alternate" type="application/json" href="https://www.stl.news/wp-json/wp/v2/posts/353711" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stl.news/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stl.news/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.stl.news/?p=353711' /><link rel="alternate" type="application/json+oembed" href="https://www.stl.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stl.news%2Fthe-united-states-bangladesh-sign-open-skies-air-transport-agreement%2F353711%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.stl.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stl.news%2Fthe-united-states-bangladesh-sign-open-skies-air-transport-agreement%2F353711%2F&#038;format=xml" /><meta name="news_keywords" content="agreement, Air Transport, Bangladesh, The US Department of State, Washington DC"><meta name="google-site-verification" content="sWWunozZx7pGdFWw9dvKufjqzEwKDi9YJW0aXWcg4CE" /><meta name="keywords" content="<?php $posttags = get_the_tags();if ($posttags) {foreach($posttags as $tag) {echo $tag->name . ','; }}?>" />
 <script async src="https://www.stl.news/wp-content/litespeed/localres/www.googletagmanager.com/gtag/js?id=UA-42845674-2"></script> <script src="data:text/javascript;base64, d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9Cmd0YWcoJ2pzJyxuZXcgRGF0ZSgpKTtndGFnKCdjb25maWcnLCdVQS00Mjg0NTY3NC0yJyk7" defer ></script><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style><link rel="icon" href="https://www.stl.news/wp-content/uploads/2017/12/fvstl.png" sizes="32x32" /><link rel="icon" href="https://www.stl.news/wp-content/uploads/2017/12/fvstl.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.stl.news/wp-content/uploads/2017/12/fvstl.png" /><meta name="msapplication-TileImage" content="https://www.stl.news/wp-content/uploads/2017/12/fvstl.png" /><style type="text/css" id="wp-custom-css">input[type=image]{width:200px !important}.entry-content ul.wpuf_packs h3,ul.wpuf_packs h3{background:#191919 !important;border-bottom:1px solid #191919 !important}.entry-content ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount,ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount{background:#c80000 !important;border-bottom:1px solid #c80000 !important}.info-bar ul li{color:#fff}.entry-content ul.wpuf_packs .wpuf-sub-button a,ul.wpuf_packs .wpuf-sub-button a{background:#c80000 !important}.entry-content ul.wpuf_packs>li,ul.wpuf_packs>li{width:350px !important}.site-footer .widget-area{color:#555 !important;background-color:#fff}.site-footer .widget-title{color:#000 !important}.site-footer .widget ul li a{color:#555 !important}.info-bar{background-color:#c80000;color:#fff !important}.info-bar .infobar-links ul li a{color:#fff}.site-info{background-color:#c80000;color:#fff}.site-info a,.site-info a:hover{color:#fff}.content_paypal_div p{display:none}</style></head><body class="post-template-default single single-post postid-353711 single-format-standard custom-background wp-custom-logo theme-body group-blog"><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header"><div class="info-bar"><div class="container"><div class="row gutter-10"><div class="col col-sm contact-section"><div class="date"><ul><li>Wednesday, September 30, 2020</li></ul></div></div><div class="col-auto social-profiles order-md-3"><ul class="clearfix"><li><a target="_blank" href="https://www.facebook.com/STLMONews/"></a></li><li><a target="_blank" href="https://twitter.com/stlnewsonline"></a></li><li><a target="_blank" href="https://www.pinterest.com/stlnews/"></a></li><li><a target="_blank" href="https://www.linkedin.com/company/stlnews"></a></li></ul></div></div></div></div><nav class="navbar navbar-expand-lg d-block"><div class="navbar-head" ><div class="container"><div class="row navbar-head-row align-items-center"><div class="col-lg-4"><div class="site-branding navbar-brand">
<a href="https://www.stl.news/" class="custom-logo-link" rel="home"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="200" height="45" data-src="https://www.stl.news/wp-content/uploads/2020/04/STL.News-Logo-States-Top-Leading-News-1.png" class="custom-logo" alt="STL.NEWS - State Top Leading news site" /></a><h2 class="site-title"><a href="https://www.stl.news/" rel="home">STL.News</a></h2><p class="site-description">World News, National News &amp; States Top Leading News</p></div></div><div class="col-lg-8 navbar-ad-section">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="img-fluid" data-src="https://www.stl.news/wp-content/uploads/2016/07/mlisitng.gif" alt=""></div></div></div></div><div class="navigation-bar"><div class="navigation-bar-top"><div class="container">
<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
<span class="search-toggle"></span></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.stl.news/" method="get" class="search-form">
<label class="assistive-text"> Search </label><div class="input-group">
<input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend">
<button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-329414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-329414"><a href="https://www.stl.news/news-categories/">Categories</a><ul class="sub-menu"><li id="menu-item-352647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352647"><a href="https://www.stl.news/tags/">Tags</a></li></ul></li><li id="menu-item-325970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325970"><a href="https://www.stl.news/breaking-news-videos/">Videos</a><ul class="sub-menu"><li id="menu-item-352994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352994"><a href="https://www.stl.news/tag/video/">Articles with Video</a></li><li id="menu-item-319250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319250"><a href="https://www.stl.news/breaking-news-videos-2/">State News Videos</a></li><li id="menu-item-331832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331832"><a href="https://tv.stl.news/">TV &#8211; STL.News</a></li></ul></li><li id="menu-item-311017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-311017"><a href="https://www.stl.news/headline-news/">Headlines</a></li><li id="menu-item-318368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318368"><a href="https://www.stl.news/category/general/">General</a></li><li id="menu-item-318370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-318370"><a href="https://www.stl.news/category/st-louis-business-news/">Business</a><ul class="sub-menu"><li id="menu-item-213067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213067"><a href="https://www.stl.news/stl-news-business-directory-listings/">Business Directory</a></li></ul></li><li id="menu-item-318369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318369"><a href="https://www.stl.news/category/politics/">Politics</a></li><li id="menu-item-325938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325938"><a href="https://www.stl.news/category/entertainment-st-louis/">Entertainment</a></li><li id="menu-item-318371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318371"><a href="https://www.stl.news/category/health/">Health</a></li><li id="menu-item-335741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335741"><a href="https://www.stl.news/guest-post/">Guest Post</a></li><li id="menu-item-318372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-318372"><a href="https://www.stl.news/category/press-release/">Press Release</a><ul class="sub-menu"><li id="menu-item-322571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322571"><a href="https://www.stl.news/submit-press-release/">Submit Press Release</a></li><li id="menu-item-325937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325937"><a href="https://www.stl.news/press-release-writing-service/">Writing Service</a></li></ul></li><li id="menu-item-318367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-318367"><a href="https://www.stl.news/about-stlnews/">About</a><ul class="sub-menu"><li id="menu-item-338930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338930"><a href="https://www.stl.news/in-the-news/">In The News</a></li><li id="menu-item-321623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321623"><a href="https://www.stl.news/contact/">Contact</a></li><li id="menu-item-338932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338932"><a href="https://www.stl.news/legal-marketing/">Legal &#038; Marketing</a></li><li id="menu-item-114417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114417"><a href="https://www.stl.news/site-navigation/">Sitemap</a></li></ul></li></ul></div></div><div class="nav-search">
<span class="search-toggle"></span></div></div></div></div></nav><div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.stl.news/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">The United States &amp; Bangladesh Sign Open Skies Air Transport Agreement</span><meta itemprop="position" content="2" /></li></ul></div></div></div></header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"><main id="main" class="site-main"><div class="post-353711 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-agreement tag-air-transport tag-bangladesh tag-the-us-department-of-state tag-washington-dc"><figure class="post-featured-image page-single-img-wrap"><div class="post-img" style="background-image: url('https://www.stl.news/wp-content/uploads/2020/09/Bangladesh.jpg');"></div></figure><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.stl.news/category/politics/" rel="category tag">Politics</a></div></div><header class="entry-header"><h1 class="entry-title">The United States &amp; Bangladesh Sign Open Skies Air Transport Agreement</h1><div class="entry-meta"><div class="date"><a href="https://www.stl.news/the-united-states-bangladesh-sign-open-skies-air-transport-agreement/353711/" title="The United States &amp; Bangladesh Sign Open Skies Air Transport Agreement">09/30/2020</a></div><div class="by-author vcard author"><a href="https://www.stl.news/author/publisher-2/">Publisher 2</a></div></div></header><div class="entry-content"><p><a href="https://www.stl.news/washington-d-c/">Washington, DC</a> (<a href="https://www.stl.news/about-stlnews/">STL.News</a>) The US Department Of State released the following statement:</p><p>On September 30, 2020, in Dhaka, Bangladesh, Ambassador Earl R. Miller and Ministry of Civil Aviation and Tourism Senior Secretary Mohamed Mohibul Haque signed the Air Transport Agreement between the Government of the United States of America and the Government of the People’s Republic of Bangladesh.  This bilateral Agreement establishes a modern civil aviation relationship with Bangladesh consistent with U.S. Open Skies international aviation policy.  It includes unrestricted capacity and frequency of services, open route rights, a liberal charter regime, and open code-sharing opportunities.  The Agreement entered into force upon signing.</p><p>In support of the U.S. Indo-Pacific strategy, this Agreement with Bangladesh will further expand our strong economic and commercial partnership, promote people-to-people ties, and create new opportunities for airlines, travel companies, and customers.  Air carriers can provide more affordable, convenient, and efficient air services to travelers and shippers, promoting tourism and commerce.  The Agreement commits both governments to high standards of aviation safety and security.  It also represents a step forward for the liberalization of civil aviation in the Indo-Pacific.</p><p>Information on U.S. aviation policy and our Open Skies Air Transport agreements is available on the Department of State’s website: <a href="https://www.state.gov/civil-air-transport-agreements" target="_blank" rel="noopener noreferrer">https://www.state.gov/civil-air-transport-agreements/</a></p><p><a href="https://www.state.gov/the-united-states-and-bangladesh-sign-open-skies-air-transport-agreement/" target="_blank" rel="noopener noreferrer">CLICK to VIEW SOURCE</a></p></div><footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://www.stl.news/tag/agreement/" rel="tag">agreement</a>, <a href="https://www.stl.news/tag/air-transport/" rel="tag">Air Transport</a>, <a href="https://www.stl.news/tag/bangladesh/" rel="tag">Bangladesh</a>, <a href="https://www.stl.news/tag/the-us-department-of-state/" rel="tag">The US Department of State</a>, <a href="https://www.stl.news/tag/washington-dc/" rel="tag">Washington DC</a></span></footer></div><nav class="navigation post-navigation" role="navigation" aria-label="Posts"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.stl.news/us-department-of-state-tuvalu-national-day/353705/" rel="prev">US Department of State: Tuvalu National Day</a></div><div class="nav-next"><a href="https://www.stl.news/are-cbd-oil-pet-products-good-for-your-dog/353717/" rel="next">Are CBD Oil Pet Products Good for Your Dog?</a></div></div></nav></main></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="widget-area"><div class="container"><div class="row"><div class="col-sm-6 col-lg-3"><section id="text-24" class="widget widget_text"><h3 class="widget-title">Contact</h3><div class="textwidget"><p><strong>Address</strong>: <a href="https://goo.gl/maps/27Ew1kJMVwRFLmME7" target="_blank" rel="noopener noreferrer">17005 Manchester Road</a><br />
Wildwood, Missouri 63040</p><p><strong>Email: </strong>Marty@STLMedia.Agency<br />
<strong>Office Phone &#8211; </strong>+1(314) 808-1870<br />
<strong>Marty Smith</strong>– +1 (417) 529-1133<br />
<strong>Marty Email</strong>: Marty@STLMedia.Agency<br />
<strong>Kevin Amant</strong> &#8211; +1 (314) 803-8727<br />
<strong>Kevin Email</strong>: Info@MO.Properties</p></div></section></div><div class="col-sm-6 col-lg-3"><section id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">About</h3><div class="menu-about-stl-news-container"><ul id="menu-about-stl-news" class="menu"><li id="menu-item-303315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303315"><a href="https://www.stl.news/business-center/">Business Center</a></li><li id="menu-item-80481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80481"><a href="https://www.stl.news/about-stlnews/">About Us</a></li><li id="menu-item-314251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314251"><a href="https://www.stl.news/contact/">Contact</a></li><li id="menu-item-211698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211698"><a href="https://www.stl.news/stl-news-media-kit/">Media Kit</a></li><li id="menu-item-80492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80492"><a href="https://www.stl.news/terms-conditions/">Terms &#038; Conditions</a></li><li id="menu-item-303318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-303318"><a href="https://www.stl.news/privacy-policy/">Privacy Policy</a></li><li id="menu-item-111314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111314"><a href="https://www.stl.news/ftc-affiliate-compliance-disclosure/">Affiliate Compliance Disclosure</a></li></ul></div></section></div><div class="col-sm-6 col-lg-3"><section id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Links</h3><div class="menu-useful-links-container"><ul id="menu-useful-links" class="menu"><li id="menu-item-316918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316918"><a target="_blank" rel="noopener noreferrer" href="https://stlnews.business.site/">Google Business Site</a></li><li id="menu-item-307610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307610"><a target="_blank" rel="noopener noreferrer" href="https://stl.directory/">STL.Directory</a></li><li id="menu-item-207654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207654"><a href="https://www.stl.news/stl-news-business-directory-listings/">Business Directory</a></li><li id="menu-item-301791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301791"><a href="https://www.stl.news/media-partner-opportunity/">Media Partner Publishing Program</a></li><li id="menu-item-203464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203464"><a href="https://www.stl.news/press-release-center/">Press Release Center</a></li><li id="menu-item-211863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211863"><a href="https://www.stl.news/investor-relations/">Investor Relations</a></li><li id="menu-item-188238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188238"><a href="https://www.stl.news/guest-post/">Guest Post</a></li></ul></div></section></div><div class="col-sm-6 col-lg-3"><section id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Technical</h3><div class="menu-sitemap-menu-container"><ul id="menu-sitemap-menu" class="menu"><li id="menu-item-186756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186756"><a target="_blank" rel="noopener noreferrer" href="https://www.stl.news/sitemap_index.xml">XML Sitemap</a></li><li id="menu-item-186758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186758"><a target="_blank" rel="noopener noreferrer" href="https://www.stl.news/news-sitemap.xml">XML News Sitemap</a></li><li id="menu-item-313406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313406"><a target="_blank" rel="noopener noreferrer" href="https://www.stl.news/video-sitemap.xml">Video Sitemap</a></li><li id="menu-item-248901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248901"><a href="https://www.stl.news/rss-feeds/">RSS Feeds</a></li></ul></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://stlouisweb.design/website-repair-and-security/" target="_blank" rel="noopener noreferrer"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" border="0" class="lazyload" data-src="https://orlandolanes.com/wp-content/uploads/2020/07/Final-Shield.png"></a>
<a href="https://dashboard.accessily.com/register/referral?rf=investmart007"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" id="787857142835841_accessily_10940" width="80px" class="lazyload" data-src="https://accessily.com/img/Accessily_badge.png"></a></div></section></div></div></div></div><div class="site-info"><div class="container"><div class="row"><div class="col-lg-auto order-lg-2 ml-auto"><div class="social-profiles"><ul class="clearfix"><li><a target="_blank" href="https://www.facebook.com/STLMONews/"></a></li><li><a target="_blank" href="https://twitter.com/stlnewsonline"></a></li><li><a target="_blank" href="https://www.pinterest.com/stlnews/"></a></li><li><a target="_blank" href="https://www.linkedin.com/company/stlnews"></a></li></ul></div></div><div class="copyright col-lg order-lg-1 text-lg-left"><div class="theme-link">
Copyright &copy; 2020 <a target="_blank" href="https://stlnews.us" title="STL.NEWS, LLC" >STL.NEWS, LLC</a></div><div class="wp-link">Proudly Powered by: <a href="https://stlouisweb.design/web-hosting" target="_blank" title="WebTech Group">WebTech Group</a></div></div></div></div></div></footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div> <script src="data:text/javascript;base64, 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" defer ></script> <script src="data:text/javascript;base64, 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" defer ></script><script data-optimized="1" src="https://www.stl.news/wp-content/litespeed/cssjs/a7243.js?35177" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-09-30 19:18:42 -->
<!-- Page generated by LiteSpeed Cache 3.4.2 on 2020-09-30 14:18:42 -->